php低版本安装wordpress

php 5.2.4安装wordPress程序的解决办法

发表于: 06-09 作者: wazhuti 分类:php低版本安装wordpress

php 5.2.4安装wordPress程序的解决办法

在服务器上安装WORDPRESS时,提示您的服务器PHP版本是5.2.3,但WordPress 3.3.2需要5.2.4...

44 queries in 0.634 seconds